First character in kerning bug…


#1

…when kerning, the first character in a line is inactive, won’t bring up alternatives, or allow you to select it.


#2

Yes, this one is quite old.
Maybe cause kerning with nothing isn’t an option :wink:
I’ve never complained about that, while help is easy: just type another letter in front.

Greetz
Hybi